Passat Turkiye Sitesine Hoşgeldiniz!
Üye Ol

3 sonuçtan 1 ile 3 arası
  1. #1
    mkyagci - ait Kullanıcı Resmi (Avatar)
    Adı
    mustafa
    Üyelik Tarihi
    28/11/2014
    Yer
    balıkesir
    Model
    Golf
    Motor
    1.4 TSI
    Yılı
    2010
    Mesajlar
    1
    10N1639

    vag com hatası hk.

    Ustalarım senelerdir vag com ile aracıma kodlama yapıyorum. ama dün den beri bağlantı kuruluyor, ama central electrik bölümüne girince hata veriyor.


    Interface status=0
    ınterface not ready !
    posibble reasons:


    *ıncorrect COM Port selected
    *Interface not plugged in
    *Ignition not turned on
    *K-line stuck
    *Firmware update needed


    for more detalist,
    use TEST on options screen

  2. #2
    ibrahimcn - ait Kullanıcı Resmi (Avatar)
    Adı
    ibrahim
    Üyelik Tarihi
    12/12/2015
    Yer
    istanbul/ beyoğlu
    Yaş
    34
    Model
    Passat
    Motor
    1.4 TSI
    Yılı
    2015
    Mesajlar
    973

    Cevap: vag com hatası hk.

    Olabilecek nedenler
    Pinlerden birinin yamulum obd girişine girmemesi
    Kablonun internetten dolayı bozulmuş olması

  3. #3
    Uzaklaştırıldı idealiser - ait Kullanıcı Resmi (Avatar)
    Adı
    erhan
    Üyelik Tarihi
    05/02/2016
    Yer
    istanbul
    Model
    Ibiza
    Motor
    1.2 TSI
    Yılı
    1985
    Mesajlar
    230

    Cevap: vag com hatası hk.

    interface yani bağlantısı hatası veriyor, ibrahimin dediği gibi kablo bloke olmuş olabilir yada bağlantı esnasında kopukluk olabilir. altta muhtemel sebepleri hata esnasında söylüyor. arayüz takılı değil, kontak açılmamış, K-line bağlantı problemi yada central electrik bölümüne giriş için sürüm yeterli değil, fimware güncellenmesi yani sürüm yükseltilmesi gerekli diye uyarıda belirtiyor. şuan son sürüm 15.7.4

  • Konu Değerlendirmesi:vag com hatası hk.

  • 5 üzerinden puan aldı.
    Toplam: 0 kişi oy verdi ve 2 yorum aldı. Ustalarım senelerdir vag com ile aracıma kodlama yapıyorum. ama dün den beri bağlantı kuruluyor, ama central electrik bölümüne girince hata veriyor. Interface status=0 ınterface not ready ! posibble reasons: *ıncorrect COM Port selected *Interface not plugged in

LinkBacks (?)

  1. 14 05 2016, 18:39

Bu Konudaki Etiketler

Yukarı

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190